Home Excel - Formulas e Funções Excel Formulas - Textos e Numeros Excel planilhas formulas txtnum soma intervalo celulas alterna tres linhas

Excel planilhas formulas txtnum soma intervalo celulas alterna tres linhas

E-mail Imprimir PDF

 Saberexcel  - site das macros

Fórmula do aplicativo microsoft Excel soma intervalos de tres em tres linhas,
Saberexcel - Dicas de fórmulas e funções

Soma intervalos de linha de três em três
Usaremos a coluna(A) para nosso teste.
por exemplo: (A1,A3,A6,A9,A12,A15,.....)



Fórmula usada ...: =SOMARPRODUTO(--(MOD(LIN(A1:A101);3)=0);A1:A101)

Observe que a fórmula soma em um intervalo de tres em tres linhas






Aprenda tudo sobre o Aplicativo Microsoft Excel VBA(Visual Basic Application), sozinho, com os produtos didaticos SaberExcel






Última atualização em Dom, 18 de Setembro de 2011 17:46  

Adicionar comentário

"Jamais considere seus estudos como uma obrigação, mas como uma oportunidade invejável para aprender a conhecer a influência libertadora da beleza do reino do espírito, para seu próprio prazer pessoal e para proveito da comunidade." Albert Einstein


Código de segurança
Atualizar


Google Associados

Depoimentos

Adicione Saberexcel Favoritos

 
 

Aprenda tudo sobre o Aplicativo Microsoft Excel VBA

Aprenda tudo sobre o Aplicativo Microsoft Excel VBA(Visual Basic Application), sozinho, com baixo custo, praticando com os produtos didáticos Saberexcel,


   Sobre as WorksheetFunctions Funções de Planilhas que retornam valores do VBA