Home Excel - Formulas e Funções Excel Formulas - Textos e Numeros Excel planilhas formulas txtnum contse conta ocorrencia duplicados

Excel planilhas formulas txtnum contse conta ocorrencia duplicados

E-mail Imprimir PDF

Saberexcel - o site das macros, dicas microsoft excel vba

Fórmula do Aplicativo Microsoft Excel Cont.se(), conta a ocorrência de números duplicados na coluna(A)
Saberexcel - dicas de fórmulas e funções

Fórmula .....: =SE(A1<>145;"";CONT.SE($A1:A10;145))
Fórmula .....: =SE(A1<>C1;"";CONT.SE($A1:A10;C1)) 




Aprenda tudo sobre o Aplicativo Microsoft Excel VBA(Visual Basic Application), sozinho, com os produtos didaticos SaberExcel

Última atualização em Sáb, 27 de Outubro de 2012 18:56  

Adicionar comentário

"Jamais considere seus estudos como uma obrigação, mas como uma oportunidade invejável para aprender a conhecer a influência libertadora da beleza do reino do espírito, para seu próprio prazer pessoal e para proveito da comunidade." Albert Einstein


Código de segurança
Atualizar


Google Associados

Depoimentos

Adicione Saberexcel Favoritos

 
 

Aprenda tudo sobre o Aplicativo Microsoft Excel VBA

Aprenda tudo sobre o Aplicativo Microsoft Excel VBA(Visual Basic Application), sozinho, com baixo custo, praticando com os produtos didáticos Saberexcel,


   Sobre as WorksheetFunctions Funções de Planilhas que retornam valores do VBA